PHPの最新版「PHP 5.2.5」がリリース

どうやら、今回のバージョンアップでdl関数の動作に関する挙動が変わったようで、ioncubeローダーがphp.iniで設定しないと動作しないようだ。少し困るなぁ...


php5.2.5+ioncubeを使ってる人のブログを見つけました。やっぱり、ダメっぽい。



RSS 2.0 Login